更具新闻影响力网站
欢迎投稿本网站
主页 > 配资炒股 >

「怎么买股票」京汉股份(000615) 股票行情

发布时间:2020-11-08 11:31   来源:网络整理    作者:采集侠

京汉股份(000615) 股票行情

 

{【鱼跃龙门Z】----一品茶缘编写,大智慧主图指标}{飞狐通用}

股市图,股票,股市,上升,商业插画,商务金融,设计,304dpi,jpg

P1:=5;P2:=10;P3:=20;P4:=30;

MA1:MA(C,P1),COLOR00FFFF;

MA2:MA(C,P2),COLORFF00FF;

MA3:MA(C,P3),COLOR00FF00;

MA4:MA(C,P4),COLORFFFFFF;

MA120:MA(C,120),COLORFFFF00;

MA250:MA(C,250),COLOR0000FF,LINETHICK2;

{新股上面两行改为以下两行:

MA120:SMA(C,120,1),COLORFFFF00;

MA250:SMA(C,250,1),COLOR0000FF,LINETHICK2;}

ZXXS:=C>MA250 AND MA120>REF(MA120,1);

LT:=(C/REF(C,1)-1)*100>=5;

目标:=(LT AND COUNT(LT,3)=1)*ZXXS;

MBSJ:=BARSLAST(目标);

BDXG:=C=HHV(C,13) AND MBSJ<3;

XGSJ:=BARSLAST(BDXG);

REF(C,XGSJ),COLOR00FF00,POINTDOT;

鱼跃:CROSS(C,REF(REF(C+0.001,XGSJ),1)),COLORFF00FF,

POINTDOT,LINETHICK0;

龙门:目标,COLOR00FFFF,POINTDOT,LINETHICK0;

{以下设置主图显示方式}

DRAWTEXT(龙门,H*1.02 , '龙●门'),COLOR00FFFF;

DRAWTEXT(鱼跃,L*0.99 , '鱼★跃'),COLORFF00FF;

DRAWICON(鱼跃 AND 龙门,L*0.99,1);  

短线炒股

上一篇:[炒股开户]股票k线图基础知识:股票公式:神秘线趋势
下一篇:[股票开户流程]正规期货配资公司有哪些平台:指标公式:逃顶极

分享到:
0
最新资讯
阅读排行
广告位